Jump to content
Viper

Error al intentar entrar al ZPU

Recommended Posts

Pues este es el contexto;al tratar de entrar sale lo normal de entrar y de ahi no sube la barra,sale que esta reconectando hasta (3)  veces y hay me dice:failed connection,es el unico sv donde no puedo entrar,porque en los demas si puedo.

Ayuda pl0x

Share this post


Link to post
Share on other sites

Aveces suele pasar eso por que tu Internet se vuelve lento al intentar entrar a ese servidor, prueba reiniciando el cs o el router

Por lo menos eso a mi me funciona, espero te sirva.

Share this post


Link to post
Share on other sites
Author of the topic Posted
hace 4 minutos, MvK' dijo:

Aveces suele pasar eso por que tu Internet se vuelve lento al intentar entrar a ese servidor, prueba reiniciando el cs o el router

Por lo menos eso a mi me funciona, espero te sirva.

Lo probare muchas gracias

 

Share this post


Link to post
Share on other sites
hace 6 horas, Viper dijo:

Pues este es el contexto;al tratar de entrar sale lo normal de entrar y de ahi no sube la barra,sale que esta reconectando hasta (3)  veces y hay me dice:failed connection,es el unico sv donde no puedo entrar,porque en los demas si puedo.

Ayuda pl0x

Talvez seria tu cs o algun archivo que no va y se confunden o algo asi pero escribele a @Scattered Rose  y explicale tu problema.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...